CodeCanyon Disable Browser 10981414

CodeCanyon Disable Browser 10981414

CodeCanyon Disable Browser 10981414
Plugin \ Utilities
Browser \ Disable \ Notification \ Safari \ Warning \ Message \ Opera \ Firefox

Plugin - Disable Browser 10981414 by zhan_shatmanov @ CodeCanyon

Plugin \ Utilities

Last Update: 3 April 15; High Resolution: Yes; Compatible Browsers: IE6, IE7, IE8, IE9, IE10, IE11, Firefox, Safari, Opera, Chrome; Compatible With: WPML, WooCommerce 2.3.x, WooCommerce 2.2.x, WooCommerce 2.1.x, WooCommerce 2.0.x, WooCommerce 1.6.x; Files Included: JavaScript JS, CSS, PHP; Software Version: WordPress 4.1, WordPress 4.0, WordPress 3.9, WordPress 3.8, WordPress 3.7, WordPress 3.6, WordPress 3.5, WordPress 3.4, WordPress 3.3.

Disable not supported browsers on the site.


- Compatible with WordPress 4.0 or greater

- Translation Ready (.po/.mo files included)

- WPML Ready

- HTML5 & CSS3

- 100% Fluid Responsive – Fits any device perfectly

- Display: top panel, popup window, page

- Cross Browser Compatibility

- Easy to use

- Detect desktop browsers only

Panel style

Top panel

Popup window

Available languages

- English

- Russian

Keywords: attention, bar, browser, browser detect, chrome, disable, disable browser, firefox, ie, message, notification, old browser, opera, safari, warning.

Tags: Browser, Disable, Notification, Safari, Warning

Premium CodeCanyon Disable Browser 10981414 WordPress Themes, Website Templates, Mobile Themes, Flash Templates & Scripts from creative professional designers. Full details of CodeCanyon Disable Browser 10981414 for digital design and education. CodeCanyon Disable Browser 10981414 desigen style information or anything related.


Add Comments:
Enter Code: *