CodeCanyon 5sec Run PHP 161343

CodeCanyon 5sec Run PHP 161343

CodeCanyon 5sec Run PHP 161343
Plugin \ WordPress \ Utilities
Execute \ Code \ Shortcode \ Inline

Plugin - 5sec Run PHP 161343 by WebFactory @ CodeCanyon

Plugin \ WordPress \ Utilities

Last Update: 30 March 11; Compatible Browsers: IE6, IE7, IE8, IE9, Firefox 2, Firefox 3, Firefox 4, Safari 4, Safari 5, Opera, Chrome; Software Version: WordPress 3.5, WordPress 3.4, WordPress 3.3, WordPress 3.2, WordPress 3.1, WordPress 3.0; High Resolution: No; Files Included: PHP.

- safely run/execute PHP code in posts, pages, widgets, excerpts and RSS

- control error reporting globally and on a per-shortcode basis

- define default shortcode behaviour depending on content area

- option for formatting PHP code instead of running it

- default shortcode [php] can be easily changed

- plugin uses eval()

Core Scanner add-on for Security Ninja; 5sec PayPal Buttons; Login Ninja; Epic Image Zoom for Drupal; 5sec Content Scroller Widget; Jigoshop Random Product Widget; WP e-Commerce Random Product Widget.

Keywords: 5sec, execute, execute php, inline code, php, run, run code, run php, shortcode.

Tags: Execute, Shortcode, Inline

Premium CodeCanyon 5sec Run PHP 161343 WordPress Themes, Website Templates, Mobile Themes, Flash Templates & Scripts from creative professional designers. Full details of CodeCanyon 5sec Run PHP 161343 for digital design and education. CodeCanyon 5sec Run PHP 161343 desigen style information or anything related.


Add Comments:
Enter Code: *